• Print  |
  • Feedback  |

Knowledge Base

Third-Party Software for SAS® 9.3 (TS1M0, TS1M1, and TS1M2)

This page contains links to the minimum version requirements of third-party software for use with SAS 9.3 (TS1M0, TS1M1, and TS1M2). It is possible to use updated versions of the third-party software listed below. For more details, see SAS® Third-Party Software Requirements - Baseline and Higher Support.