Support

Problem Note 67666: The SAS® 9.4 ODBC driver for the PostgreSQL database contains a component with a known vulnerability (CVE-2021-3393)

DetailsHotfixAboutRate It