• Print  |
  • Feedback  |

Knowledge Base

Third-Party Software for SAS® 9.2 (TS2M3)

This page contains links to the minimum version requirements of third-party software for use with the third maintenance release for SAS 9.2 (TS2M3). It is possible to use updated versions of third-party software products listed below. See SAS® Third-Party Software Requirements - Baseline and Higher Support for more details.